Facebook for WooCommerce plugin WordPress vulnerabile

Facebook for WooCommerce, vulnerabilità risolta (aggiornamento).

C’è una vulnerabilità che riguarda la versione 1.9.12 1.9.14 del plugin di Automattic che sincronizza i prodotti dello store con la vetrina di Facebook. La vulnerabilità Facebook for WooCommerce è di tipo CSRF, ed è …

Facebook for WooCommerce, vulnerabilità risolta (aggiornamento). Leggi tutto »