WordPress 5.2 e versione PHP

WordPress 5.2 è atteso per la fine aprile, e tra le novità compaiono i nuovi requisiti minimi in fatto di versione PHP utilizzabile. Per poter installare WordPress 5.2 sarà richiesto PHP 5.6.20 o superiori. Sarebbe …

WordPress 5.2 e versione PHP Leggi tutto »