Yoast SEO, problemi di sicurezza individuati e risolti.

È stata individuata una vulnerabilità in Yoast SEO, plugin tra i più popolari, che riguarda le versioni 11.5 e precedenti.

La vulnerabilità, del tipo Authenticated Stored XSS, è stata risolta con la versione 11.6.

Se utilizzi Yoast SEO sul tuo wordPress, è bene che controlli la versione in uso.

Tags: , , , ,

Nessun commento ancora.

Lascia un commento

Questo sito usa Akismet per ridurre lo spam. Scopri come i tuoi dati vengono elaborati.

Ciao, come posso aiutarti?
Powered by