Warning - Avviso pericolo sicurezza WordPress

Vulnerabilità per WooCommerce 3.4.5 e precedenti

WPScan segnala una vulnerabilità di tipo “privilege escalation” riguardante WooCommerce versione 3.4.5 e precedenti. La vulnerabilità è stata risolta già dalla versione 3.4.6. La fonte è attendibile, perciò se si utilizza ancora WooCommerce 3.4.5 (o …

Vulnerabilità per WooCommerce 3.4.5 e precedenti Leggi tutto »